Requisiti minimi

Il prodotto Duplo TSA necessita dei seguenti prerequisiti:

 

  • Release di sistema operativo V5R4M0 o superiore.
  • Tra la macchina SOURCE e la macchina TARGET non deve esserci più di una release di differenza di sistema operativo.
  • Il prodotto programma 5722WDS ILE RPG  deve essere installato su entrambe le macchine.
  • I prerequisiti e i limiti tecnici relativi allo specifico sistema operativo devono essere attentamente rispettati.
  • Il modulo TSA installato sulla macchina deve essere quello specifico per la release di sistema operativo.

In questo sito sono presenti cookie tecnici. Navigando al suo interno esprimi il tuo consenso all'utilizzo dei suddetti cookie. Più informazioni

L'impostazione dei cookie su questo sito è impostata su "consenti cookies" per permetterti la miglior esperienza di navigazione possibile. Se continui ad utilizzare questo sito senza cambiare le impostazioni dei cookie o se clicchi "Accetto" sopra allora acconsenti a questa azione.

Chiudi